<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-GB" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@bicommunitynews">
<meta name="twitter:creator" content="@bicommunitynews">
<meta name="twitter:title" content="Bi Community News magazine">
<meta name="twitter:description" content="BCN, the UK's bisexual magazine. Through your letterbox six times a year.">
<meta name="twitter:image" content="http://bicommunitynews.co.uk/twittercard.jpg">

<link rel="apple-touch-icon" sizes="57x57" href="apple-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-icon-144x144.png" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bicommunitynews.co.uk/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://www.bicommunitynews.co.uk/wp-content/themes/leeway/js/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<title>One in three bi pupils are bullied at school over sexuality - Bi Community News</title>

<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="One in three bi pupils are bullied at school over sexuality - Bi Community News" />
<meta property="og:description" content="LGBT equality group Stonewall has released guidance for secondary schools to help combat bi-erasure and biphobia. Celebrating Bi Inclusion in Secondary Schools is designed to provide specific insight into the experiences of bi young people in schools and highlight issues that bi people of all ages continue to face. Confirming what bi-specific groups have argued for more than twenty years, &hellip;" />
<meta property="og:url" content="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/" />
<meta property="og:site_name" content="Bi Community News" />
<meta property="article:publisher" content="http://facebook.com/bicommunitynews" />
<meta property="article:tag" content="bi research" />
<meta property="article:tag" content="Research" />
<meta property="article:tag" content="schools" />
<meta property="article:tag" content="Stonewall" />
<meta property="article:section" content="newsfeed" />
<meta property="article:published_time" content="2018-05-03T09:25:13+01:00" />
<meta property="article:modified_time" content="2018-05-05T10:35:55+01:00" />
<meta property="og:updated_time" content="2018-05-05T10:35:55+01:00" />
<meta property="og:image" content="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?fit=800%2C425" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?fit=800%2C425" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="425" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bicommunitynews.co.uk\/","sameAs":["http:\/\/facebook.com\/bicommunitynews","https:\/\/twitter.com\/BiCommunityNews"],"@id":"http:\/\/www.bicommunitynews.co.uk\/#organization","name":"Bi Community News","logo":"http:\/\/bicommunitynews.co.uk\/wp-content\/uploads\/2014\/07\/bcn_2014_logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bi Community News &raquo; Feed" href="http://www.bicommunitynews.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bi Community News &raquo; Comments Feed" href="http://www.bicommunitynews.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bicommunitynews.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.bicommunitynews.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='leeway-stylesheet-css'  href='http://www.bicommunitynews.co.uk/wp-content/themes/leeway/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-genericons-css'  href='http://www.bicommunitynews.co.uk/wp-content/themes/leeway/css/genericons/genericons.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-flexslider-css'  href='http://www.bicommunitynews.co.uk/wp-content/themes/leeway/css/flexslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='leeway-default-fonts-css'  href='//fonts.googleapis.com/css?family=Muli%3A400%2C700%7COswald&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/themes/leeway/js/navigation.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/themes/leeway/js/jquery.flexslider-min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var leeway_slider_params = {"animation":"horizontal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/themes/leeway/js/slider.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.bicommunitynews.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bicommunitynews.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bicommunitynews.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p8e4iC-1Jo' />
<link rel="alternate" type="application/json+oembed" href="http://www.bicommunitynews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bicommunitynews.co.uk%2F6658%2Fone-in-three-bi-pupils-are-bullied-at-school-over-sexuality%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bicommunitynews.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bicommunitynews.co.uk%2F6658%2Fone-in-three-bi-pupils-are-bullied-at-school-over-sexuality%2F&#038;format=xml" />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");twitterWidgets.onload = _ga.trackTwitter;</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
			@media only screen and (min-width: 60em) {
				#content {
					float: right;
					padding-right: 0;
					padding-left: 0.5em;
				}
				#sidebar {
					float: left;
				}
			}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
</head>

<body class="post-template-default single single-post postid-6658 single-format-standard custom-background">

	<div id="topheader-wrap">
		
	<div id="topheader" class="clearfix">
		
		
			<div id="navi-social-icons" class="social-icons-wrap clearfix">
				<ul id="social-icons-menu" class="menu"><li id="menu-item-3137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3137"><a href="http://twitter.com/bicommunitynews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-3138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3138"><a href="http://facebook.com/bicommunitynews"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-3139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3139"><a href="http://bicommunitynews.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-3140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3140"><a href="https://uk.pinterest.com/jenyockney/bi-community-news/"><span class="screen-reader-text">Pinterest</span></a></li>
</ul>			</div>

				
		
		<nav id="topnav" class="clearfix" role="navigation">
			<ul id="topnav-menu" class="menu"><li id="menu-item-3141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3141"><a href="http://bicommunitynews.co.uk/">Home</a></li>
<li id="menu-item-3144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3144"><a href="http://www.bicommunitynews.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://www.bicommunitynews.co.uk/try-it/">Try it!</a></li>
<li id="menu-item-3328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3328"><a href="http://www.bicommunitynews.co.uk/gift-subscriptions/">Gift Subscriptions</a></li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145"><a href="http://www.bicommunitynews.co.uk/back-issues/">Back Issues</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://www.bicommunitynews.co.uk/local-groups/">Local Groups</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3146"><a href="http://www.bicommunitynews.co.uk/resources/">Resources</a></li>
</ul>		</nav>
		
				
	</div>	</div>
	
	<div id="wrapper" class="container hfeed">
	
		<div id="header-wrap">
		
			<header id="header" class="clearfix" role="banner">

				<div id="logo" class="site-logo"><a href="http://bicommunitynews.co.uk/" title="Bi Community News" rel="home"><img src="http://bicommunitynews.co.uk/wp-content/uploads/2016/05/header-logo.jpg"></a>	
				</div>
				
				<nav id="mainnav" class="clearfix" role="navigation">
					<ul id="mainnav-menu" class="menu"><li id="menu-item-3330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3330"><a href="http://bicommunitynews.co.uk/contact/">Contact</a></li>
<li id="menu-item-3331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3331"><a href="http://bicommunitynews.co.uk/subscribe/">Subscribe</a></li>
<li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3332"><a href="http://bicommunitynews.co.uk/local-groups/">Local Groups</a></li>
</ul>				</nav>

			</header>
		
		</div>
		
		
	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
			<article id="post-6658" class="post-6658 post type-post status-publish format-standard has-post-thumbnail hentry category-newsfeed tag-bi-research tag-research tag-schools tag-stonewall">

		<h1 class="post-title entry-title">One in three bi pupils are bullied at school over sexuality</h1>
		
		<div class="postmeta clearfix">		
			<span class="meta-date">
			<a href="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/" title="9:25 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-03T09:25:13+00:00">May 3, 2018</time></a>			</span>
			
		</div>
		
		<img width="400" height="280" src="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?resize=400%2C280" class="alignleft wp-post-image" alt="" srcset="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?resize=400%2C280 400w, https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?zoom=2&amp;resize=400%2C280 800w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="6659" data-permalink="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/bi-questioning/" data-orig-file="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?fit=800%2C425" data-orig-size="800,425" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bi-questioning" data-image-description="" data-medium-file="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?fit=300%2C159" data-large-file="https://i0.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/bi-questioning.jpg?fit=800%2C425" />		
		<div class="entry clearfix">
			<p><strong>LGBT equality group Stonewall has released guidance for secondary schools to help combat bi-erasure and biphobia.</strong></p>
<p><em><a class="GoogleAnalyticsET-processed" href="https://www.stonewall.org.uk/sites/default/files/bi_inclusion_guide.pdf">Celebrating Bi Inclusion in Secondary Schools</a> </em>is designed to provide specific insight into the experiences of bi young people in schools and highlight issues that bi people of all ages continue to face.</p>
<p>Confirming what bi-specific groups have argued for more than twenty years, they say: &#8220;Bi people are often the forgotten part of the LGBT acronym and can face what is called ‘double discrimination’; not only do they face abuse from straight people, but also from lesbian and gay people.&#8221;</p>
<p>Research by Stonewall underlines why this guide is needed. The Stonewall <a href="https://www.stonewall.org.uk/school-report-2017">School Report</a> found that three in four LGBT pupils (76 per cent) have never learnt about bisexuality. It also found that one in three bi pupils (35 per cent) are bullied for being LGBT.</p>
<p><a href="https://www.stonewall.org.uk/sites/default/files/bi_inclusion_guide.pdf"><img data-attachment-id="6660" data-permalink="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/stonewall-bi-school/" data-orig-file="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/stonewall-bi-school.jpg?fit=200%2C284" data-orig-size="200,284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stonewall-bi-school" data-image-description="" data-medium-file="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/stonewall-bi-school.jpg?fit=200%2C284" data-large-file="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/stonewall-bi-school.jpg?fit=200%2C284" class="alignleft wp-image-6660 size-full" src="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2018/05/stonewall-bi-school.jpg?resize=200%2C284" alt="" width="200" height="284" data-recalc-dims="1" /></a>Stonewall’s new resource identifies three key ways in which schools can tackle these problems – training staff; talking about bi issues with students and building an inclusive school environment.</p>
<p>Examples of some of the practical steps covered in the guide include talking points for teachers to increase the understanding of the unique experiences that bi people face, as well as tips on how to interweave bi role models into the curriculum.</p>
<p>Many LGBT young people say that seeing more and more openly LGBT people in the public eye has enabled them to embrace their identity as an LGBT person and feel hopeful about the future. For a long time, though, this has been mostly meant representation for the first two letters in that acronym.</p>
<p>As one respondent to Stonewall’s School Report said: ‘Every time someone famous comes out as bisexual I feel hopeful that my sexuality will continue to be normalised.’ Antonia, 19 (South West)</p>
<p>Stonewall research reveals lack of visibility has a lasting impact, and the recent <a href="https://www.stonewall.org.uk/lgbt-britain-university-report">LGBT in Britain University</a> study shows that 47 per cent of bi students will hide or disguise their identity when at university, compared to 29 per cent of gay and lesbian students.</p>
<p>Ruth Hunt, Stonewall’s Chief Executive, said:<strong> ‘</strong>Bi young people don’t often see themselves in schools or in popular culture and this has a serious impact. It can lead to them doubting that what they are feeling is true or normal. It can also lead to them being excluded from important conversations about their health and wellbeing.</p>
<p>‘We know there is a real need for young people to learn more about the issues bi people face. This can help us start to tackle the lack of understanding there is about bisexuality, which in turn will help to stop the damaging bi-erasure and biphobia that young bi people experience.</p>
<p>‘We want all young LGBT to be able to grow up confident about who they are and to have their sexual orientation and gender identity accepted without exception.’</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6658" class="share-twitter sd-button share-icon no-text" href="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6658" class="share-facebook sd-button share-icon no-text" href="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6658" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/"
    dc:identifier="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/"
    dc:title="One in three bi pupils are bullied at school over sexuality"
    trackback:ping="http://www.bicommunitynews.co.uk/6658/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">				
				<span class="meta-tags">
						Tags: <a href="http://www.bicommunitynews.co.uk/tag/bi-research/" rel="tag">bi research</a>, <a href="http://www.bicommunitynews.co.uk/tag/research/" rel="tag">Research</a>, <a href="http://www.bicommunitynews.co.uk/tag/schools/" rel="tag">schools</a>, <a href="http://www.bicommunitynews.co.uk/tag/stonewall/" rel="tag">Stonewall</a>				</span>
			
			</div>

	</article>			
		

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="text-20" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Direct to your letterbox</span></h3>			<div class="textwidget"><div class="textwidget">
<div align="center">
<h2><b><a href="http://www.bicommunitynews.co.uk/subscribe/">Bi magazines in the post!<br />
Click here to subscribe.</a></b></h2>
<p><a href="http://www.bicommunitynews.co.uk/subscribe/"><img class="alignnone" src="https://i1.wp.com/bicommunitynews.co.uk/covers/bcn148-200.jpg?resize=200%2C283" alt="" width="200" height="283" data-recalc-dims="1" /></a></p>
</div>
</div>
</div>
		</aside><aside id="text-22" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Diary Dates</span></h3>			<div class="textwidget"><iframe src="https://www.google.com/calendar/embed?showTitle=0&amp;showPrint=0&amp;showTabs=0&amp;showTz=0&amp;mode=AGENDA&amp;height=300&amp;wkst=2&amp;bgcolor=%23FFFFFF&amp;src=bicommunitynews%40gmail.com&amp;color=%235229A3&amp;ctz=Europe%2FLondon" style=" border-width:0 " frameborder="0" scrolling="no"></iframe></div>
		</aside><aside id="polls-widget-3" class="widget widget_polls-widget clearfix"><h3 class="widgettitle"><span>Quick Question&#8230;</span></h3><div id="polls-17" class="wp-polls">
	<form id="polls_form_17" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_17_nonce" name="wp-polls-nonce" value="b9a88d9c1e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="17" /></p>
		<p style="text-align: center;"><strong>Have you always been bisexual?</strong></p><div id="polls-17-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-44" name="poll_17" value="44" /> <label for="poll-answer-44">Er... I'm not bi!</label></li>
		<li><input type="radio" id="poll-answer-42" name="poll_17" value="42" /> <label for="poll-answer-42">No, I was gay before</label></li>
		<li><input type="radio" id="poll-answer-41" name="poll_17" value="41" /> <label for="poll-answer-41">No, I was straight before</label></li>
		<li><input type="radio" id="poll-answer-43" name="poll_17" value="43" /> <label for="poll-answer-43">Yes, always bi</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(17);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(17); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-17-loading" class="wp-polls-loading"><img src="http://www.bicommunitynews.co.uk/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="media_image-2" class="widget widget_media_image clearfix"><a href="http://bicommunitynews.co.uk/getting-bi/"><img width="480" height="275" src="https://i2.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2012/02/slider_gettingbi.jpg?fit=480%2C275" class="image wp-image-935 alignnone attachment-full size-full" alt="Getting Bi? Coming out &amp; staying out" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2012/02/slider_gettingbi.jpg?w=480 480w, https://i2.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2012/02/slider_gettingbi.jpg?resize=300%2C171 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="935" data-permalink="http://www.bicommunitynews.co.uk/slider_gettingbi/" data-orig-file="https://i2.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2012/02/slider_gettingbi.jpg?fit=480%2C275" data-orig-size="480,275" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="slider_gettingbi" data-image-description="" data-medium-file="https://i2.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2012/02/slider_gettingbi.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2012/02/slider_gettingbi.jpg?fit=480%2C275" /></a></aside><aside id="text-23" class="widget widget_text clearfix"><h3 class="widgettitle"><span>Write for BCN</span></h3>			<div class="textwidget"><b>Join us!</b> We always want new writers and love photos from events with a bi angle. Whether you're thinking of a one-off piece or a regular column.<br /><br /><a href="http://bicommunitynews.co.uk/submit/"><b>Find out more</b> and read our submission guidelines here.</a></div>
		</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox clearfix"><h3 class="widgettitle"><span><a href="https://www.facebook.com/bicommunitynews">On facebook</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bicommunitynews" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bicommunitynews"><a href="https://www.facebook.com/bicommunitynews">On facebook</a></blockquote></div>
		</div>
		</aside><aside id="media_image-4" class="widget widget_media_image clearfix"><h3 class="widgettitle"><span>Bisexuality in Quotes</span></h3><a href="http://www.bicommunitynews.co.uk/quotes/"><img width="360" height="129" src="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2017/12/bi-quote.jpg?fit=360%2C129" class="image wp-image-6166  attachment-360x129 size-360x129" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2017/12/bi-quote.jpg?w=600 600w, https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2017/12/bi-quote.jpg?resize=300%2C108 300w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="6166" data-permalink="http://www.bicommunitynews.co.uk/quotes/bi-quote/" data-orig-file="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2017/12/bi-quote.jpg?fit=600%2C215" data-orig-size="600,215" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bi quote" data-image-description="" data-medium-file="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2017/12/bi-quote.jpg?fit=300%2C108" data-large-file="https://i1.wp.com/www.bicommunitynews.co.uk/wp-content/uploads/2017/12/bi-quote.jpg?fit=600%2C215" /></a></aside><aside id="text-25" class="widget widget_text clearfix">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BCN-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8311041223767547"
     data-ad-slot="4209005899"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-24" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://bicommunitynews.co.uk/donate/"><img src="https://i1.wp.com/bicommunitynews.co.uk/wp-content/uploads/2016/05/donate-300-80.jpg?w=860" data-recalc-dims="1"></a></div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/BiCommunityNews">My Tweets</a></aside><aside id="top-posts-2" class="widget widget_top-posts clearfix"><h3 class="widgettitle"><span>Other people are reading&#8230;</span></h3><ul>				<li>
										<a href="http://www.bicommunitynews.co.uk/146/whgoga-or-flirting-with-women-for-women/" class="bump-view" data-bump-view="tp">
						WHGOGA (or &quot;flirting with women, for women&quot;)					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/891/what-type-of-bisexual-are-you/" class="bump-view" data-bump-view="tp">
						What Type of Bisexual are YOU?					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/" class="bump-view" data-bump-view="tp">
						Britain&#039;s Bimonthly Bi Magazine					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/local-groups/" class="bump-view" data-bump-view="tp">
						Local Groups					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/1281/what-makes-a-bisexual/" class="bump-view" data-bump-view="tp">
						What makes a bisexual?					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/3060/the-fall/" class="bump-view" data-bump-view="tp">
						Bisexuality in The Fall					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/6518/bicon-the-postcards-are-here/" class="bump-view" data-bump-view="tp">
						BiCon: the postcards are here!					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/4848/scrap-kinsey-scale/" class="bump-view" data-bump-view="tp">
						Scrap the Kinsey Scale!					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/6114/hollywoods-boldest-bi-representation/" class="bump-view" data-bump-view="tp">
						Hollywood&#039;s Boldest Bi Representation?					</a>
									</li>
							<li>
										<a href="http://www.bicommunitynews.co.uk/6170/whgoga-flirting-women-women-2/" class="bump-view" data-bump-view="tp">
						WHGOGA (or &quot;flirting with women, for women&quot;) - part 2					</a>
									</li>
			</ul></aside><aside id="search-4" class="widget widget_search clearfix"><h3 class="widgettitle"><span>Search</span></h3>
	<form role="search" method="get" class="search-form" action="http://www.bicommunitynews.co.uk/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside>
	</section>	</div>
	
</div><!-- end #wrapper -->

<div id="footer-wrap" class="container">

			
	<footer id="footer" class="clearfix" role="contentinfo">
		
		<nav id="footernav" class="clearfix" role="navigation">
						<h4 id="footernav-icon"></h4>
		</nav>
		
	</footer>
	
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7587665-1', 'auto');
  ga('send', 'pageview');

</script>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.bicommunitynews.co.uk\/6658\/one-in-three-bi-pupils-are-bullied-at-school-over-sexuality\/":6658};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"004619165076707530171:njihgqr_6ny"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bicommunitynews.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.bicommunitynews.co.uk\/wp-admin\/admin-ajax.php","nonce":"214da6833a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.bicommunitynews.co.uk\/edit\/?redirect_to=http%3A%2F%2Fwww.bicommunitynews.co.uk%2F6658%2Fone-in-three-bi-pupils-are-bullied-at-school-over-sexuality%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bicommunitynews.co.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'121563810',post:'6658',tz:'1',srv:'www.bicommunitynews.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '121563810', '6658' ]);
</script>
</body>
</html>	